<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>La gran apuesta de México por el litio</title><meta name="description" content="Con la empresa LitioMX, el país protege sus recursos ante firmas privadas que buscan controlar el recurso a nivel mundial. En otro orden, continúan las repercusiones tras la muerte de Mijaíl Gorbachov, último líder de la URSS. Estas y más noticias en 'En órbita'."><meta name="keywords" content="litio, litio en méxico, méxico, alfonso durazo, amlo, acuerdo de escazú, perú, litio mx, lópez obrador, mijaíl gorbachov, muerte de gorbachov, urss"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="alternate" type="application/rss+xml" href="https://sputniknews.lat/export/rss2/archive/index.xml"><link rel="canonical" href="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html"><link rel="preload" as="image" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_1920x0_80_0_0_b3b18729b62fcbcb7a6e0bb1f9bed752.jpg" imagesrcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_640x0_80_0_0_cb6ff3bbccf9812b1f922fb88bef193b.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_1280x0_80_0_0_eb660673830a95ff136b953066618809.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_1920x0_80_0_0_b3b18729b62fcbcb7a6e0bb1f9bed752.jpg 1920w"><link rel="preconnect" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html"><link rel="alternate" hreflang="x-default" href="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:lang" content="spa"><meta name="analytics:title" content="La gran apuesta de México por el litio"><meta name="analytics:keyw" content="radio_en_orbita, Mexico, keyword_litio, person_Andres_Manuel_Lopez_Obrador, organization_Universidad_Nacional_Autnoma_de_Mxico_UNAM, person_Mijal_Gorbachov, geo_URSS, technical_type_audio"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="En órbita, México, litio, Andrés Manuel López Obrador, Universidad Nacional Autónoma de México (UNAM), Mijaíl Gorbachov, URSS, Аудио"><meta name="analytics:site_domain" content="sputniknews.lat"><meta name="analytics:article_id" content="1129930749"><meta name="analytics:url" content="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html"><meta name="analytics:p_ts" content="1661983200"><meta name="analytics:author" content="Sputnik Mundo"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html"><meta property="og:title" content="La gran apuesta de México por el litio"><meta property="og:description" content="Con la empresa LitioMX, el país protege sus recursos ante firmas privadas que buscan controlar el recurso a nivel mundial. En otro orden, continúan las repercusiones tras la muerte de Mijaíl Gorbachov, último líder de la URSS. Estas y más noticias en 'En órbita'."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1129930749.jpg?11299345591661983200"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_2072x0_80_0_0_fc66bb469b1a2c0b9a030203dc0133e0.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1129930749.jpg?11299345591661983200"><meta property="article:published_time" content="20220831T2200+0000"><meta property="article:author" content="Sputnik Mundo"><link rel="author" href="https://sputniknews.lat"><meta property="article:section" content="Noticias"><meta property="article:tag" content="México"><meta property="article:tag" content="litio"><meta property="article:tag" content="Andrés Manuel López Obrador"><meta property="article:tag" content="Universidad Nacional Autónoma de México (UNAM)"><meta property="article:tag" content="Mijaíl Gorbachov"><meta property="article:tag" content="URSS"><meta property="article:tag" content="Аудио"><meta name="relap-entity-id" content="1129930749"><meta property="og:audio" content="https://nfw.ria.ru/flv/file.aspx?ID=85940180&amp;type=mp3"/><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://sputniknews.lat/amp/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/libs/fonts.min.css?914793a973"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/common.min.css?912d721a8a"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/article.min.css?98e88b66e"><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "localConsentDomain": "sputniknews.lat",
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<script>var endlessScrollFirst = 1129930749; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = 'slotter'; var endlessScrollQueue = [1129925554, 1129921095, 1129939004, 1129892473, 1129943439, 1129897683, 1129944104, 1129888947, 1129932546, 1129898471, 1129884124, 1129945050, 1129828464, 1129913737, 1129893452];</script><script>var endlessScrollFirst = 1129930749; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = 'slotter'; var endlessScrollQueue = [1129925554, 1129921095, 1129939004, 1129892473, 1129943439, 1129897683, 1129944104, 1129888947, 1129932546, 1129898471, 1129884124, 1129945050, 1129828464, 1129913737, 1129893452];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_es m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(27089966, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/27089966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://sputniknews.lat/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputniknews.lat"><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputniknews.lat/20220831/"><a itemprop="url" href="https://sputniknews.lat/20220831/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="La gran apuesta de México por el litio"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html"><a itemprop="url" href="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html" title="La gran apuesta de México por el litio"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1129930749" data-url="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html" data-title="La gran apuesta de México por el litio"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#radio"></use></svg></span><a href="#" class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#comments"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="1" data-id="1129930749" data-date="20220831" data-endless="1" data-domain="sputniknews.lat" data-project="sputnik_inter_es" data-url="/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html" data-full-url="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html" data-title="La gran apuesta de México por el litio" data-published="2022-08-31T22:00+0000" data-text-length="2861" data-keywords="méxico, litio, andrés manuel lópez obrador, universidad nacional autónoma de méxico (unam), mijaíl gorbachov, urss, аудио" data-author="Sputnik Mundo" data-analytics-keyw="radio_en_orbita, Mexico, keyword_litio, person_Andres_Manuel_Lopez_Obrador, organization_Universidad_Nacional_Autnoma_de_Mxico_UNAM, person_Mijal_Gorbachov, geo_URSS, technical_type_audio" data-analytics-rubric="" data-analytics-tags="En órbita, México, litio, Andrés Manuel López Obrador, Universidad Nacional Autónoma de México (UNAM), Mijaíl Gorbachov, URSS, Аудио" data-article-show="" data-pts="1661983200" data-article-type="audio" data-is-scroll="1" data-head-title="La gran apuesta de México por el litio - Sputnik Mundo, 31.08.2022"><a href="/radio_en_orbita/" class="container article__supertag-header m-radio_en_orbita m-media" title="En órbita"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="" alt="EN ORBITA COVER - Sputnik Mundo, 1920" title="EN ORBITA COVER" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_0:242:1300:459_1920x0_80_0_0_b005d6b71ffe8669e9bd130dd61d9625.jpg" decoding="async" width="1920" height="320" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_0:242:1300:459_640x0_80_0_0_594344c591abaf9afa7d4e4c0e0e7047.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_0:242:1300:459_1280x0_80_0_0_9f0f28ac8927cecc7228061e3fc436cd.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_0:242:1300:459_1920x0_80_0_0_b005d6b71ffe8669e9bd130dd61d9625.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_0:242:1300:459_640x0_80_0_0_594344c591abaf9afa7d4e4c0e0e7047.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_29:0:1273:700_640x0_80_0_0_f8358534db1c5df99f6da286490ea951.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_29:0:1273:700_640x0_80_0_0_f8358534db1c5df99f6da286490ea951.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_184:0:1117:700_640x0_80_0_0_14e9e277d8e58fd0dbc546262f74bf40.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_184:0:1117:700_640x0_80_0_0_14e9e277d8e58fd0dbc546262f74bf40.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_301:0:1001:700_640x0_80_0_0_77651529cea937a113dcee9c0d762b7e.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_301:0:1001:700_640x0_80_0_0_77651529cea937a113dcee9c0d762b7e.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_0:242:1300:459_1280x0_80_0_0_9f0f28ac8927cecc7228061e3fc436cd.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_29:0:1273:700_1280x0_80_0_0_9b8b680b0f58ff1fd273ce77be8c946c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_29:0:1273:700_1280x0_80_0_0_9b8b680b0f58ff1fd273ce77be8c946c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_184:0:1117:700_1280x0_80_0_0_22d308f97be3c78d2874b45009f205be.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_184:0:1117:700_1280x0_80_0_0_22d308f97be3c78d2874b45009f205be.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_301:0:1001:700_1280x0_80_0_0_59ec8ee593f9f277f56589735b86a354.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_301:0:1001:700_1280x0_80_0_0_59ec8ee593f9f277f56589735b86a354.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 214
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_0:242:1300:459_1920x0_80_0_0_b005d6b71ffe8669e9bd130dd61d9625.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_29:0:1273:700_1920x0_80_0_0_d6f1e15cd8d88de6960bc965eca9d20d.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_29:0:1273:700_1920x0_80_0_0_d6f1e15cd8d88de6960bc965eca9d20d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_184:0:1117:700_1920x0_80_0_0_b8f447b01210aec3e4956d7cf7982822.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_184:0:1117:700_1920x0_80_0_0_b8f447b01210aec3e4956d7cf7982822.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_301:0:1001:700_1920x0_80_0_0_47fd82a94ae501e76736a8df0ea01797.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/02/0b/1099117041_301:0:1001:700_1920x0_80_0_0_47fd82a94ae501e76736a8df0ea01797.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">En órbita</div><div class="article__supertag-header-announce">Sputnik se pone 'En órbita' para acercarte las noticias internacionales más importantes. En este espacio te informaremos sobre los hechos relevantes, con las voces de quienes hacen las noticias y las analizan. Se transmite en M24 de Uruguay y Radio Illimani y Radio Kawsachun Coca de Bolivia</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html</div><a itemprop="url" href="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html" title="La gran apuesta de México por el litio"></a><div itemprop="headline">La gran apuesta de México por el litio</div><div itemprop="name">La gran apuesta de México por el litio</div><div itemprop="description">Con la empresa LitioMX, el país protege sus recursos ante firmas privadas que buscan controlar el recurso a nivel mundial. En otro orden, continúan las repercusiones tras la muerte de Mijaíl Gorbachov, último líder de la URSS. Estas y más noticias en 'En órbita'.</div><div itemprop="datePublished">2022-08-31T22:00+0000</div><div itemprop="dateCreated">2022-08-31T22:00+0000</div><div itemprop="dateModified">2022-08-31T22:00+0000</div><div itemprop="articleSection">en órbita</div><div itemprop="articleSection">méxico</div><div itemprop="articleSection">litio</div><div itemprop="articleSection">andrés manuel lópez obrador</div><div itemprop="articleSection">universidad nacional autónoma de méxico (unam)</div><div itemprop="articleSection">mijaíl gorbachov</div><div itemprop="articleSection">urss</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_1920x0_80_0_0_b3b18729b62fcbcb7a6e0bb1f9bed752.jpg</div><div itemprop="audio" itemscope="" itemtype="http://schema.org/AudioObject"><div itemprop="name">La gran apuesta de México por el litio</div><div itemprop="description">La gran apuesta de México por el litio</div><a itemprop="url" href="https://nfw.ria.ru/flv/file.aspx?ID=85940180&#38;type=mp3" title="La gran apuesta de México por el litio"> </a></div><div itemprop="articleBody">El gobernador del Estado mexicano de Sonora, Alfonso Durazo, fue designado por el Gobierno para coordinar la recién creada empresa estatal Litio para México (LitioMX).El presidente Andrés Manuel López Obrador (AMLO) anunció que el Ejecutivo participará dentro de la organización que explorará y explotará el mineral, también llamado "oro blanco".El litio es imprescindible en la fabricación de baterías para vehículos eléctricos y diversos dispositivos electrónicos, sumado a su empleo en la industria nuclear.LitioMX es un organismo descentralizado planteado en la reforma a la Ley Minera, impulsada y enviada por el Ejecutivo al Congreso, finalmente aprobada a finales de abril.El organismo tendrá personería jurídica y patrimonio propios, con autonomía técnica, operativa y de gestión.Contreras destacó que, en sus funciones, la empresa creará una especie de monopolio. Elaborará los programas estratégicos de mediano y largo plazo para la exploración, explotación, beneficio y aprovechamiento del litio y sus cadenas de valor."LitioMX es una empresa paraestatal. En México se utiliza esta figura para el caso de los combustibles. Será la única empresa en realizar todas las actividades productivas relacionadas con el litio", opinó la entrevistada.En órbita también dialogó con el mexicano Alberto Moritz Cruz, investigador del Instituto de Investigaciones Económicas de la Universidad Nacional Autónoma de México (UNAM).El experto reflexionó sobre cuáles pueden ser los objetivos del Estado con las ganancias a obtener por el litio.En esta edición de En órbita también abordamos —entre otros temas—la polémica en Perú entre el canciller, Miguel Rodríguez, y el Ministro de Justicia, Félix Chero, sobre el denominado Acuerdo de Escazú. Dialogamos con el politólogo peruano José Alejandro Godoy.Por otra parte, Sputnik conversó con el doctor en Relaciones Internacionales argentino, Alberto Hutschenreuter, con respecto a la relevancia del último líder de la Unión Soviética, Mijaíl Gorbachov, quien falleció a los 91 años.En Uruguay En órbita se transmite por Radio M24 (frecuencia 97.9 de Montevideo y 102.5 de Maldonado), lunes y miércoles a las 19 horas y sábados a las 12 horas.En Argentina, por Radio Del Plata (AM 1030), los sábados de 7 a 8 horas.En Bolivia, por Radio Illimani - Patria Nueva (94.3 FM para todo el país y 93.7 FM en Cochabamba), de lunes a viernes de 4:30 a 5:30 horas. En Radio Kawsachun Coca (FM 99.1 de Cochabamba y FM 99.9 Trópico), a las 20 horas.</div><div itemprop="contentLocation">méxico</div><div itemprop="contentLocation">urss</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_1920x0_80_0_0_b3b18729b62fcbcb7a6e0bb1f9bed752.jpg" title="La gran apuesta de México por el litio"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_1920x0_80_0_0_b3b18729b62fcbcb7a6e0bb1f9bed752.jpg" title="La gran apuesta de México por el litio"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_1920x0_80_0_0_b3b18729b62fcbcb7a6e0bb1f9bed752.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_184:0:1117:700_1920x0_80_0_0_b9c64aa84da7604294e2704578969aaf.jpg" title="La gran apuesta de México por el litio"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_184:0:1117:700_1920x0_80_0_0_b9c64aa84da7604294e2704578969aaf.jpg" title="La gran apuesta de México por el litio"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_184:0:1117:700_1920x0_80_0_0_b9c64aa84da7604294e2704578969aaf.jpg">https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_184:0:1117:700_1920x0_80_0_0_b9c64aa84da7604294e2704578969aaf.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_301:0:1001:700_1920x0_80_0_0_a6108132b644788c8c56f1d9648b8ae9.jpg" title="La gran apuesta de México por el litio"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_301:0:1001:700_1920x0_80_0_0_a6108132b644788c8c56f1d9648b8ae9.jpg" title="La gran apuesta de México por el litio"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_301:0:1001:700_1920x0_80_0_0_a6108132b644788c8c56f1d9648b8ae9.jpg" title="La gran apuesta de México por el litio"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA"> </a><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div itemprop="name">Sputnik Mundo</div></div><div itemprop="keywords">litio, litio en méxico, méxico, alfonso durazo, amlo, acuerdo de escazú, perú, litio mx, lópez obrador, mijaíl gorbachov, muerte de gorbachov, urss</div><div itemprop="about" itemscope="" itemtype="https://schema.org/Thing"><div itemprop="name">litio, litio en méxico, méxico, alfonso durazo, amlo, acuerdo de escazú, perú, litio mx, lópez obrador, mijaíl gorbachov, muerte de gorbachov, urss</div></div></div><div class="article__header"><h1 class="article__title">La gran apuesta de México por el litio</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220831/" class="convert-date" title="Archivo de noticias" data-unixtime="1661983200">22:00 GMT 31.08.2022</a> </div><div class="article__view" data-id="1129930749"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="media__audio" data-nosnippet=""><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/audioplayer/audioplayer.min.css?9e29300a6"><div class="audioplayer audioplayer-splash  audioplayer-article" data-nosnippet="" data-media-id="1129934559" data-import-id="85940180" data-media-title="La gran apuesta de México por el litio" data-media-descr="" data-rubric="radio_en_orbita" data-rubric-url="/radio_en_orbita/" data-rubric-title="En órbita" data-rubric-subtitle="Radio En Órbita" data-subscribe-itunes="https://podcasts.apple.com/bo/podcast/en-%C3%B3rbita/id1561817471" data-subscribe-googlepodcasts="https://podcasts.google.com/feed/aHR0cHM6Ly9tdW5kby5zcHV0bmlrbmV3cy5jb20vZXhwb3J0L2l0dW5lcy9yc3MyL3JhZGlvX2VuX29yYml0YS54bWw" data-subscribe-tunein="" data-subscribe-castbox="" data-subscribe-soundstream="" data-subscribe-spotify="https://open.spotify.com/show/4SfaDitony4z4QUXFw85DB" data-subscribe-soundcloud="" data-subscribe-rss="https://sputniknews.lat/export/itunes/rss2/radio_en_orbita.xml" data-subscribe-ria="" data-subscribe-yandexmusic="" data-podcast="" data-articleid="1129930749"><div class="audioplayer__cover" style="background-image: url(https://cdnnmundo1.img.sputniknews.com/img/07e6/08/1f/1129934596_29:0:1273:700_600x0_80_0_0_8eeef5c732bf9a34819eba5bb458fcd6.jpg);"></div><div class="audioplayer__info"><div class="audioplayer__rubric"><a href="/radio_en_orbita/">En órbita<span></span></a></div><div class="audioplayer__title"><div><div class="audioplayer__title-text">La gran apuesta de México por el litio</div><div class="audioplayer__splash-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#podcast"></use></svg></div></div></div></div><div class="audioplayer__html5 hidden"><audio src="https://nfw.ria.ru/flv/file.aspx?ID=85940180&#38;type=mp3" controls="true" preload="metadata"></audio></div></div></div></div></div></div><div class="article__messengers"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"></div><div class="article__telegram-news" style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label">Síguenos en</span></div><div style="display:flex;align-items:center"><div class="article__telegram-news"><a href="https://www.telegram.me/sputnikmundo" title="Mundo" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-mundo.png" alt="Mundo"></a></div><div class="article__telegram-news"><a href="https://t.me/SputnikMundoVideo" title="Video" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-video.png" alt="Video"></a></div></div></div><div class="article__announce-text">Con la empresa LitioMX, el país protege sus recursos ante firmas privadas que buscan controlar el recurso a nivel mundial. En otro orden, continúan las repercusiones tras la muerte de Mijaíl Gorbachov, último líder de la URSS. Estas y más noticias en 'En órbita'.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">El gobernador del Estado mexicano de Sonora, Alfonso Durazo, fue designado por el Gobierno para coordinar la recién creada empresa estatal Litio para México (LitioMX).</div></div><div class="article__block" data-type="text"><div class="article__text">El presidente Andrés Manuel López Obrador (AMLO) anunció que <a href="https://sputniknews.lat/20220825/con-litiomx-mexico-protege-sus-recursos-del-asedio-de-empresas-que-buscan-control-a-escala-global-1129750240.html" target="_blank">el Ejecutivo participará</a> dentro de la organización que explorará y explotará el mineral, también llamado "oro blanco".</div></div><div class="article__block" data-type="text"><div class="article__text">El litio es imprescindible en la fabricación de baterías para vehículos eléctricos y diversos dispositivos electrónicos, sumado a su empleo en la industria nuclear.</div></div><div class="article__block" data-type="text"><div class="article__text">LitioMX es un organismo descentralizado planteado en la reforma a la <a href="https://sputniknews.lat/20220418/punto-por-punto-estos-son-los-cambios-que-amlo-propone-a-la-ley-minera-para-nacionalizar-el-litio-1124509442.html" target="_blank">Ley Minera</a>, impulsada y enviada por el Ejecutivo al Congreso, finalmente aprobada a finales de abril.</div></div><div class="article__block" data-type="text"><div class="article__text"><a href="https://sputniknews.lat/20220805/el-ambicioso-plan-de-mexico-y-bolivia-para-la-produccion-de-litio-cobra-vida-1129093314.html" target="_blank">El organismo</a> tendrá personería jurídica y patrimonio propios, con autonomía técnica, operativa y de gestión.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p><strong>&#34;El litio en México tiene muchos años siendo propiedad de la nación, algo consagrado por la Constitución. (...) Sin embargo, mediante la Ley Minera le hicieron cambios en donde la explotación se restringe para que quede <a href="https://sputniknews.lat/20220824/litiomx-la-empresa-estatal-con-la-que-mexico-explotara-sus-tesoros-de-litio-1129691292.html" target="_blank"  >solo en derecho del Estado</a>, cuando antes se podría hacer por parte de privados&#34;, dijo a <em>En órbita</em> Paulina Contreras, analista y profesora universitaria mexicana.</strong></p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1129930749" data-url="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html?share-block=1129930755" data-title="&#38;quot;El litio en México tiene muchos años siendo propiedad de la nación, algo consagrado por la Constitución. (...) Sin embargo, mediante la Ley Minera le hicieron cambios en donde la explotación se restringe para que quede solo en derecho del Estado, cuando antes se podría hacer por parte de privados&#38;quot;, dijo a En órbita Paulina Contreras, analista y profesora universitaria mexicana."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Contreras destacó que, en sus funciones, la empresa creará una especie de monopolio. Elaborará los programas estratégicos de mediano y largo plazo para la exploración, explotación, beneficio y aprovechamiento del litio y sus cadenas de valor.</div></div><div class="article__block" data-type="text"><div class="article__text">"<a href="https://sputniknews.lat/20220722/por-que-elon-musk-dice-que-producir-litio-es-como-hacer-dinero-1128628793.html" target="_blank">LitioMX</a> es una empresa paraestatal. En México se utiliza esta figura para el caso de los combustibles. Será la única empresa en realizar todas las actividades productivas relacionadas con el litio", opinó la entrevistada.</div></div><div class="article__block" data-type="text"><div class="article__text"><em>En órbita</em> también dialogó con el mexicano Alberto Moritz Cruz, investigador del Instituto de Investigaciones Económicas de la Universidad Nacional Autónoma de México (UNAM).</div></div><div class="article__block" data-type="text"><div class="article__text">El experto reflexionó sobre cuáles pueden ser los objetivos del Estado con las <a href="https://sputniknews.lat/20220805/bolivia-y-mexico-no-tienen-que-solo-producir-litio-el-gran-desafio-es-la-industrializacion-1129090085.html" target="_blank">ganancias a obtener por el litio</a>.</div></div><div class="article__block" data-type="text"><div class="article__text">En esta edición de <em>En órbita</em> también abordamos —entre otros temas—la polémica en Perú entre el canciller, Miguel Rodríguez, y el Ministro de Justicia, Félix Chero, sobre el denominado Acuerdo de Escazú. Dialogamos con el politólogo peruano José Alejandro Godoy.</div></div><div class="article__block" data-type="text"><div class="article__text">Por otra parte, <em>Sputnik </em>conversó con el doctor en Relaciones Internacionales argentino, Alberto Hutschenreuter, con respecto a la relevancia del último líder de la Unión Soviética, Mijaíl Gorbachov, quien falleció a los 91 años.</div></div><div class="article__block" data-type="text"><div class="article__text">En Uruguay <strong><em>En órbita</em></strong> se transmite por Radio M24 (frecuencia 97.9 de Montevideo y 102.5 de Maldonado), lunes y miércoles a las 19 horas y sábados a las 12 horas.</div></div><div class="article__block" data-type="text"><div class="article__text">En Argentina, por Radio Del Plata (AM 1030), los sábados de 7 a 8 horas.</div></div><div class="article__block" data-type="text"><div class="article__text">En Bolivia, por Radio Illimani - Patria Nueva (94.3 FM para todo el país y 93.7 FM en Cochabamba), de lunes a viernes de 4:30 a 5:30 horas. En Radio Kawsachun Coca (FM 99.1 de Cochabamba y FM 99.9 Trópico), a las 20 horas.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1129930749" data-url="https://sputniknews.lat/20220831/la-gran-apuesta-de-mexico-por-el-litio-1129930749.html" data-title="La gran apuesta de México por el litio" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="radio_en_orbita" data-type="supertag"><a href="/radio_en_orbita/" class="tag__text" title="En órbita">En órbita</a></li><li class="tag  " data-sid="Mexico" data-type="tag"><a href="/Mexico/" class="tag__text" title="México">México</a></li><li class="tag  " data-sid="keyword_litio" data-type="tag"><a href="/keyword_litio/" class="tag__text" title="litio">litio</a></li><li class="tag  " data-sid="person_Andres_Manuel_Lopez_Obrador" data-type="tag"><a href="/person_Andres_Manuel_Lopez_Obrador/" class="tag__text" title="Andrés Manuel López Obrador">Andrés Manuel López Obrador</a></li><li class="tag  " data-sid="organization_Universidad_Nacional_Autnoma_de_Mxico_UNAM" data-type="tag"><a href="/organization_Universidad_Nacional_Autnoma_de_Mxico_UNAM/" class="tag__text" title="Universidad Nacional Autónoma de México (UNAM)">Universidad Nacional Autónoma de México (UNAM)</a></li><li class="tag  " data-sid="person_Mijal_Gorbachov" data-type="tag"><a href="/person_Mijal_Gorbachov/" class="tag__text" title="Mijaíl Gorbachov">Mijaíl Gorbachov</a></li><li class="tag  " data-sid="geo_URSS" data-type="tag"><a href="/geo_URSS/" class="tag__text" title="URSS">URSS</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnmundo1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Mundo"></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/espana/" class="footer__menu-link" title="España">España</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y tесnоlоgíа">Сiеnсiа y tесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.youtube.com/channel/UCH4aifeT4kdaItgVioGVKrA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.mundo" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a><a target="_blank" href="https://odysee.com/@SputnikMundo:1" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://vk.com/sputnikmundo" class="footer__social-button" title="VK"><i class="footer__social-icon m-vk"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#vk"></use></svg></i><span class="footer__social-title">VK</span></a><a target="_blank" href="https://t.me/SputnikMundoVideo" class="footer__social-button" title="Telegram Video"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram Video</span></a><a target="_blank" href="https://rutube.ru/channel/24153709/" class="footer__social-button" title="Rutube"><i class="footer__social-icon m-rutube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#rutube"></use></svg></i><span class="footer__social-title">Rutube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank" rel="noopener">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank" rel="noopener">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos.html" class="footer__nav-link" title="Productos y servicios" target="_blank" rel="noopener">Productos y servicios</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" rel="noopener" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://sputniknews.lat/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/apple-apps-es.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/google-apps-es.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>Twitter</mark> y descubre las últimas noticias.",
									"url"     : "https://twitter.com/SputnikMundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.3",
									"content" : "Síguenos en <mark>Telegram</mark> y te mantendremos al tanto de todo lo que pasa en el mundo.",
									"url"     : "https://www.telegram.me/SputnikMundo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.2",
									"content" : "Síguenos en <mark>Telegram</mark> para ver los videos más relevantes",
									"url"     : "https://t.me/SputnikMundoVideo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "vk",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>VK</mark> para estar al tanto de noticias confiables",
									"url"     : "https://vk.com/sputnikmundo",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "tk",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>TikTok</mark> y descubre otra forma de ver las noticias",
									"url"     : "https://www.tiktok.com/@sputnik.mundo?",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "od",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>Odysee</mark> y disfruta de los videos que importan",
									"url"     : "https://odysee.com/@SputnikMundo:1",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "rt",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>Rutube</mark> y disfruta de los videos más relevantes",
									"url"     : "https://rutube.ru/channel/24153709/",
									"button"  : "Seguir"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Suscríbete al boletín 'En Órbita'",
						"button"  : "Enviar"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Regístrate en <mark>Sputnik Mundo</mark> y comenta las últimas noticias en nuestro chat",
						"button"  : "Registrarse"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">Suscríbete al boletín 'En Órbita'</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="radio_en_orbita" data-title="En Órbita" data-newsletter="1113629454" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Correo electrónico"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Enviar"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/footer.js?9b33f7da7"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/lk.js?979e0de48"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnmundo1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/locale/es.js?9f2c2d1be"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/article.js?91cc3af358"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnmundo1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?91c4671af"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/textstream.js?9a86f1aa8"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Todos los comentarios"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://sputniknews.lat/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://sputniknews.lat?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
