<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="es" data-lang="spa" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso - 01.11.2022, Sputnik Mundo</title><meta name="description" content="MOSCÚ (Sputnik) — Japón no sobrevivirá sin suministros de petróleo y gas de Rusia, declaró el presidente y director ejecutivo de la empresa Itochu, Masahiro... 01.11.2022, Sputnik Mundo"><meta name="keywords" content="japón, asia, rusia, 📈 mercados y finanzas"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="alternate" type="application/rss+xml" href="https://sputniknews.lat/export/rss2/archive/index.xml"><link rel="canonical" href="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html"><link rel="preload" as="image" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg" imagesrcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_640x0_80_0_0_6eb222e77014e2c6828366baf65058a3.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1280x0_80_0_0_bb7257d5972890fe0af93ea9bd4fdff4.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg 1920w"><link rel="preconnect" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnmundo1.img.sputniknews.com/images/"><link rel="alternate" hreflang="es" href="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html"><link rel="alternate" hreflang="x-default" href="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnmundo1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="799135720145118"><meta property="fb:pages" content="205189102832027"><meta name="analytics:lang" content="spa"><meta name="analytics:title" content="El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso - 01.11.2022, Sputnik Mundo"><meta name="analytics:keyw" content="economia, geo_Japn, geo_Asia, rusia, keyword_mercados"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Economía, Japón, Asia, Rusia, 📈 Mercados y finanzas"><meta name="analytics:site_domain" content="sputniknews.lat"><meta name="analytics:article_id" content="1132020844"><meta name="analytics:url" content="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html"><meta name="analytics:p_ts" content="1667286420"><meta name="analytics:author" content="Sputnik Mundo"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html"><meta property="og:title" content="El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso"><meta property="og:description" content="MOSCÚ (Sputnik) — Japón no sobrevivirá sin suministros de petróleo y gas de Rusia, declaró el presidente y director ejecutivo de la empresa Itochu, Masahiro Okafuji."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Mundo"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1132020844.jpg?11195307351667286422"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_2072x0_80_0_0_2837c977a61a7db4f429e5db15d3d499.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@SputnikMundo"><meta name="twitter:image" content="https://cdnnmundo1.img.sputniknews.com/images/sharing/article/spa/1132020844.jpg?11195307351667286422"><meta property="article:published_time" content="20221101T0707+0000"><meta property="article:author" content="Sputnik Mundo"><link rel="author" href="https://sputniknews.lat"><meta property="article:section" content="Noticias"><meta property="article:tag" content="Japón"><meta property="article:tag" content="Asia"><meta property="article:tag" content="Rusia"><meta property="article:tag" content="📈 Mercados y finanzas"><meta name="relap-entity-id" content="1132020844"><meta property="fb:pages" content="205189102832027"><link rel="amphtml" href="https://sputniknews.lat/amp/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/libs/fonts.min.css?914793a973"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/common.min.css?9ec6243e4"><link rel="stylesheet" type="text/css" href="https://cdnnmundo1.img.sputniknews.com/css/article.min.css?9867ced4f"><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"es",
                        "siteId":2233663,
                        "localConsentDomain": "sputniknews.lat",
                        "skipSaveConsent":false,
                        "floatingPreferencesButtonDisplay":false,
                        "countryDetection":true,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "cookiePolicyId":46279005,
                         "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073CE",
                            "rejectButtonCaptionColor":"white",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Aceptar y cerrar"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                     _iub.cons_instructions = _iub.cons_instructions || [];
                     _iub.cons_instructions.push(["init", {api_key: "8xsctWKVKgnr2HSoUSS9quiODTNOCxJL"}]);
                 </script>
                 <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_inter_es']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T84TN6');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<script>var endlessScrollFirst = 1132020844; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = 'slotter'; var endlessScrollQueue = [1132008613, 1131995121, 1131987434, 1132008243, 1131961645, 1132010227, 1131988538, 1131992067, 1131992859, 1132002368, 1132016420, 1132008892, 1132015306, 1131982969, 1132015593];</script><script>var endlessScrollFirst = 1132020844; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = 'slotter'; var endlessScrollQueue = [1132008613, 1131995121, 1131987434, 1132008243, 1131961645, 1132010227, 1131988538, 1131992067, 1131992859, 1132002368, 1132016420, 1132008892, 1132015306, 1131982969, 1132015593];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_es m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T84TN6"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden" data-iub-purposes="1"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(27089966, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/27089966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="description" content="Sputnik Mundo es una agencia de noticias rusa que te trae las historias más importantes del acontecer mundial en español. Encuentra las noticias de última hora y temas de actualidad e interés en nuestra página"><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><meta itemprop="image" content="https://sputniknews.lat/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Mundo"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputniknews.lat"><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Noticias"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputniknews.lat/20221101/"><a itemprop="url" href="https://sputniknews.lat/20221101/" title="Noticias"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html"><a itemprop="url" href="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html" title="El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Mundo"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Mundo</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1132020844" data-url="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html" data-title="El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso"></div><div class="header__menu"><span class="header__menu-item header__menu-item-radioButton" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=58982499&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#radio2"></use></svg></span><a href="#" class="header__menu-item m-login" title="Iniciar sesión" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#comments"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1132020844" data-date="20221101" data-endless="1" data-domain="sputniknews.lat" data-project="sputnik_inter_es" data-url="/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html" data-full-url="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html" data-title="El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso" data-published="2022-11-01T07:07+0000" data-text-length="1936" data-keywords="japón, asia, rusia, 📈 mercados y finanzas" data-author="Sputnik Mundo" data-analytics-keyw="economia, geo_Japn, geo_Asia, rusia, keyword_mercados" data-analytics-rubric="" data-analytics-tags="Economía, Japón, Asia, Rusia, 📈 Mercados y finanzas" data-article-show="" data-pts="1667286420" data-article-type="article" data-is-scroll="1" data-head-title="El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso - Sputnik Mundo, 01.11.2022"><a href="/economia/" class="container article__supertag-header m-economia m-media" title="Economía"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="not_sputnik_photo" alt="Economía (imagen referencial) - Sputnik Mundo, 1920" title="Economía (imagen referencial)" src="https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1920x0_80_0_0_4c28478c2a7ff53b13b1e15d92a41ada.jpg" decoding="async" width="1920" height="320" srcset="https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_640x0_80_0_0_b121c584834a1e4cbac03de56a7d82b2.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1280x0_80_0_0_8ec57a8300596ce79d1d5c7480991de2.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1920x0_80_0_0_4c28478c2a7ff53b13b1e15d92a41ada.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_640x0_80_0_0_b121c584834a1e4cbac03de56a7d82b2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_640x0_80_0_0_8239e02d9ea91a8f70e0bfc0fec2cf12.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_640x0_80_0_0_8239e02d9ea91a8f70e0bfc0fec2cf12.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_640x0_80_0_0_39f6b58afd4386ffc1a40346a8fa0656.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_640x0_80_0_0_39f6b58afd4386ffc1a40346a8fa0656.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_640x0_80_0_0_d39ff2a286b82aacf4604e9dab507797.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_640x0_80_0_0_d39ff2a286b82aacf4604e9dab507797.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1280x0_80_0_0_8ec57a8300596ce79d1d5c7480991de2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1280x0_80_0_0_590742032265a70a9374dcaf71d6c299.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1280x0_80_0_0_590742032265a70a9374dcaf71d6c299.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1280x0_80_0_0_4890a9f345ca7159733ce463e6d77529.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1280x0_80_0_0_4890a9f345ca7159733ce463e6d77529.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1280x0_80_0_0_0dcdf66cde61bdc2d5105461091462d2.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1280x0_80_0_0_0dcdf66cde61bdc2d5105461091462d2.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:1344:4608:2112_1920x0_80_0_0_4c28478c2a7ff53b13b1e15d92a41ada.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1920x0_80_0_0_d62aeb1dc44cbf1cebc4e09ee7934d52.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:432:4608:3024_1920x0_80_0_0_d62aeb1dc44cbf1cebc4e09ee7934d52.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1920x0_80_0_0_8adf69210329ca86d8d938bcd6d2342c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_0:0:4608:3456_1920x0_80_0_0_8adf69210329ca86d8d938bcd6d2342c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1920x0_80_0_0_1e7c05901e48a69d27fbce268b8ea34c.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/107563/85/1075638598_576:0:4032:3456_1920x0_80_0_0_1e7c05901e48a69d27fbce268b8ea34c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Economía</div><div class="article__supertag-header-announce">Sputnik te explica procesos económicos complejos en palabras simples.</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html</div><a itemprop="url" href="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html" title="El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso"></a><div itemprop="headline">El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso</div><div itemprop="name">El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso</div><div itemprop="description">MOSCÚ (Sputnik) — Japón no sobrevivirá sin suministros de petróleo y gas de Rusia, declaró el presidente y director ejecutivo de la empresa Itochu, Masahiro... 01.11.2022, Sputnik Mundo</div><div itemprop="datePublished">2022-11-01T07:07+0000</div><div itemprop="dateCreated">2022-11-01T07:07+0000</div><div itemprop="dateModified">2022-11-01T07:07+0000</div><div itemprop="articleSection">economía</div><div itemprop="articleSection">japón</div><div itemprop="articleSection">asia</div><div itemprop="articleSection">rusia</div><div itemprop="articleSection">📈 mercados y finanzas</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg</div><div itemprop="articleBody">Agregó que "a diferencia de Europa y Estados Unidos, Japón depende casi totalmente de los países extranjeros para satisfacer sus necesidades energéticas, por eso es imposible romper las relaciones con Rusia por las sanciones".Además, Okafuji criticó una tendencia de la presión geopolítica sobre las empresas y indicó que esta afecta negativamente a la economía mundial.Plan de ahorro energético en inviernoEl Gobierno de Japón decidió poner en marcha un plan de ahorro energético del 1 de diciembre de 2022 al 31 de marzo de 2023.El ministro de Economía, Comercio e Industria, Yasutoshi Nishimura, en una conferencia de prensa celebrada este martes, solicitó a empresas y particulares que apaguen las luces innecesarias y limiten el aire acondicionado. Además, pidió a los ciudadanos que usen ropa más abrigada en el interior para ahorrar electricidad.Nishimura mencionó también un sistema de bonos para hogares que reduzcan el consumo de energía un 3% o más con respecto al nivel del año pasado.Es la primera vez en siete años que Japón pone en marcha un plan de austeridad energética en invierno. Se activaron medidas similares en verano pasado, cuando la capacidad de generación de energía resultaba insuficiente, los precios del gas natural licuado iban en alza y el yen renovaba mínimos frente al dólar estadounidenseNumerosos países condenaron una operación militar especial que Rusia continúa en Ucrania desde el 24 de febrero e impusieron medidas restrictivas para elevar el costo del conflicto para Moscú. Según la base de datos Castellum.AI se activaron 10.044 sanciones individuales y sectoriales desde finales de febrero.</div><div itemprop="citation">https://sputniknews.lat/20220915/japon-aumenta-en-mas-de-200-importaciones-de-gas-natural-licuado-ruso-en-agosto-1130474727.html</div><div itemprop="contentLocation">japón</div><div itemprop="contentLocation">asia</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Noticias</div><div itemprop="inLanguage">es_ES</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg" title="Gas (imagen referencial)"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg" title="Gas (imagen referencial)"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_1920x0_80_0_0_278a149fae222bb7920855cc326c0f39.jpg" title="Gas (imagen referencial)"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_1920x0_80_0_0_278a149fae222bb7920855cc326c0f39.jpg" title="Gas (imagen referencial)"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_1920x0_80_0_0_278a149fae222bb7920855cc326c0f39.jpg">https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_1920x0_80_0_0_278a149fae222bb7920855cc326c0f39.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1281:1280_1920x0_80_0_0_46097005dd3093ce3abccf24f9425f6b.jpg" title="Gas (imagen referencial)"></a><a itemprop="contentUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1281:1280_1920x0_80_0_0_46097005dd3093ce3abccf24f9425f6b.jpg" title="Gas (imagen referencial)"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1281:1280_1920x0_80_0_0_46097005dd3093ce3abccf24f9425f6b.jpg" title="Gas (imagen referencial)"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Mundo</div><a itemprop="url" href="https://sputniknews.lat" title="Sputnik Mundo"> </a><div itemprop="email">contacto@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.telegram.me/sputnikmundo"> </a><a itemprop="sameAs" href="https://t.me/SputnikMundoVideo"> </a><a itemprop="sameAs" href="https://twitter.com/SputnikMundo"> </a><a itemprop="sameAs" href="https://vk.com/sputnikmundo"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikMundo:1"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24153709/"> </a><a itemprop="sameAs" href="https://www.tiktok.com/@sputnik.mundo"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><a itemprop="contentUrl" href="https://sputniknews.lat/i/logo/logo.png" title="Sputnik Mundo"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div itemprop="name">Sputnik Mundo</div></div><div itemprop="keywords">japón, asia, rusia, 📈 mercados y finanzas</div><div itemprop="about" itemscope="" itemtype="https://schema.org/Thing"><div itemprop="name">japón, asia, rusia, 📈 mercados y finanzas</div></div></div><div class="article__header"><h1 class="article__title">El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20221101/" class="convert-date" title="Archivo de noticias" data-unixtime="1667286420">07:07 GMT 01.11.2022</a> </div><div class="article__view" data-id="1132020844"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1132020844" data-photoview-src="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1920:1280_1440x900_80_0_1_4d5ff6f77f51f29b0c3fcc53676775d3.jpg?source-sid=not_sputnik_photo" data-photoview-image-id="1119530735" data-photoview-sharelink="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html?share-img=1119530735"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://pixabay.com/es/photos/fuego-estufa-de-gas-cocinando-azul-871136/" title="© Foto : Pixabay / stevepb">© Foto : Pixabay / stevepb</a></span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Gas (imagen referencial)</span></div></noindex><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="Gas (imagen referencial) - Sputnik Mundo, 1920, 01.11.2022" title="Gas (imagen referencial)" src="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_640x0_80_0_0_6eb222e77014e2c6828366baf65058a3.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1280x0_80_0_0_bb7257d5972890fe0af93ea9bd4fdff4.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_640x0_80_0_0_6eb222e77014e2c6828366baf65058a3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_640x0_80_0_0_6eb222e77014e2c6828366baf65058a3.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_640x0_80_0_0_6eb222e77014e2c6828366baf65058a3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_640x0_80_0_0_bdd4eeddd183de3c59c84e007f70ca4b.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_640x0_80_0_0_bdd4eeddd183de3c59c84e007f70ca4b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1281:1280_640x0_80_0_0_d142f31200909ce8161feb90cad12901.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1281:1280_640x0_80_0_0_d142f31200909ce8161feb90cad12901.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1280x0_80_0_0_bb7257d5972890fe0af93ea9bd4fdff4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1280x0_80_0_0_bb7257d5972890fe0af93ea9bd4fdff4.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1280x0_80_0_0_bb7257d5972890fe0af93ea9bd4fdff4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_1280x0_80_0_0_023fc1b1ccb37fcdedb27b39f5f4f18f.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_1280x0_80_0_0_023fc1b1ccb37fcdedb27b39f5f4f18f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1281:1280_1280x0_80_0_0_1c123b9b7f2a1a7f0393574ea0bcde14.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1281:1280_1280x0_80_0_0_1c123b9b7f2a1a7f0393574ea0bcde14.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1921:1080_1920x0_80_0_0_14e5a4f07c1d257d4e670359127f4614.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_1920x0_80_0_0_278a149fae222bb7920855cc326c0f39.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1707:1280_1920x0_80_0_0_278a149fae222bb7920855cc326c0f39.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1281:1280_1920x0_80_0_0_46097005dd3093ce3abccf24f9425f6b.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e5/0c/14/1119530739_0:0:1281:1280_1920x0_80_0_0_46097005dd3093ce3abccf24f9425f6b.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://pixabay.com/es/photos/fuego-estufa-de-gas-cocinando-azul-871136/" title="© Foto : Pixabay / stevepb">© Foto : Pixabay / stevepb</a></div></div></div></div><div class="article__messengers"><div class="flex-align_center"><span class="article__google-news__label"></span></div><div class="flex-align_center"></div><div class="article__telegram-news flex-align_center"><span class="article__google-news__label">Síguenos en</span></div><div class="flex-align_center"><div class="article__telegram-news"><a href="https://www.telegram.me/sputnikmundo" title="Mundo" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-mundo.png" alt="Mundo"></a></div><div class="article__telegram-news"><a href="https://t.me/SputnikMundoVideo" title="Video" class="" target="_blank" rel="noopener nofollow"><img src="/i/subscribe/buttons/telegram-news-video.png" alt="Video"></a></div></div></div><div class="article__announce-text">MOSCÚ (Sputnik) — Japón no sobrevivirá sin suministros de petróleo y gas de Rusia, declaró el presidente y director ejecutivo de la empresa Itochu, Masahiro Okafuji.</div></div><div class="article__body"><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"La realidad es que no sobreviviremos si no seguimos importando [los recursos energéticos] de Rusia, aunque los volúmenes sean menores", dijo Okafuji, citado por el diario Financial Times.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1132020844" data-url="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html?share-block=1132020998" data-title='"La realidad es que no sobreviviremos si no seguimos importando [los recursos energéticos] de Rusia, aunque los volúmenes sean menores", dijo Okafuji, citado por el diario Financial Times.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Agregó que "a diferencia de Europa y Estados Unidos, Japón depende casi totalmente de los países extranjeros para satisfacer sus necesidades energéticas, por eso es imposible romper las relaciones con Rusia por las sanciones".</div></div><div class="article__block" data-type="text"><div class="article__text">Además, Okafuji criticó una tendencia de la presión geopolítica sobre las empresas y indicó que esta afecta negativamente a la economía mundial.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">Plan de ahorro energético en invierno</h2></div><div class="article__block" data-type="text"><div class="article__text">El Gobierno de Japón decidió poner en marcha un plan de ahorro energético del 1 de diciembre de 2022 al 31 de marzo de 2023.</div></div><div class="article__block" data-type="text"><div class="article__text">El ministro de Economía, Comercio e Industria, Yasutoshi Nishimura, en una conferencia de prensa celebrada este martes, solicitó a empresas y particulares que apaguen las luces innecesarias y limiten el aire acondicionado. Además, pidió a los ciudadanos que usen ropa más abrigada en el interior para ahorrar electricidad.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220915/japon-aumenta-en-mas-de-200-importaciones-de-gas-natural-licuado-ruso-en-agosto-1130474727.html" class="article__article-image" inject-number="1" inject-position="" title="Japón aumenta en más de 200% importaciones de gas natural licuado ruso en agosto"><img media-type="ar10x4" data-source-sid="rian_photo" alt="Un terminal de gas natual licuado en Rusia - Sputnik Mundo, 1920, 15.09.2022" title="Un terminal de gas natual licuado en Rusia" class=" lazyload" src="https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:57:2895:1215_1920x0_80_0_0_91a0fe6c4ba7af30a313d181043c261f.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:57:2895:1215_640x0_80_0_0_6ed1f1f6d1374df621131ce3c7154bbf.jpg 640w,https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:57:2895:1215_1280x0_80_0_0_6a374c3c48cf168bc605ae03baa7a56d.jpg 1280w,https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:57:2895:1215_1920x0_80_0_0_91a0fe6c4ba7af30a313d181043c261f.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:57:2895:1215_640x0_80_0_0_6ed1f1f6d1374df621131ce3c7154bbf.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:0:2895:1629_640x0_80_0_0_36305942bacce0434111ad8cc7f1ed3e.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:0:2895:1629_640x0_80_0_0_36305942bacce0434111ad8cc7f1ed3e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_327:0:2578:1688_640x0_80_0_0_dac41fcbb457a0a44e1ce9a4265aa045.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_327:0:2578:1688_640x0_80_0_0_dac41fcbb457a0a44e1ce9a4265aa045.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_609:0:2297:1688_640x0_80_0_0_6e13ba102d3c62ed22d2596110f41d65.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_609:0:2297:1688_640x0_80_0_0_6e13ba102d3c62ed22d2596110f41d65.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:57:2895:1215_1280x0_80_0_0_6a374c3c48cf168bc605ae03baa7a56d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:0:2895:1629_1280x0_80_0_0_3452b65901494e3d92625e38254142ee.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:0:2895:1629_1280x0_80_0_0_3452b65901494e3d92625e38254142ee.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_327:0:2578:1688_1280x0_80_0_0_c563429fe95359a9106eeb35460eb3f5.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_327:0:2578:1688_1280x0_80_0_0_c563429fe95359a9106eeb35460eb3f5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_609:0:2297:1688_1280x0_80_0_0_8798a19c09510fbfa002cc6f7c3fb3b5.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_609:0:2297:1688_1280x0_80_0_0_8798a19c09510fbfa002cc6f7c3fb3b5.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:57:2895:1215_1920x0_80_0_0_91a0fe6c4ba7af30a313d181043c261f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:0:2895:1629_1920x0_80_0_0_9fc24b5b04a5aee6028dc01cb6d7efd0.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_0:0:2895:1629_1920x0_80_0_0_9fc24b5b04a5aee6028dc01cb6d7efd0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_327:0:2578:1688_1920x0_80_0_0_847a5c45528f8f97a0518c8b704b316a.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_327:0:2578:1688_1920x0_80_0_0_847a5c45528f8f97a0518c8b704b316a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_609:0:2297:1688_1920x0_80_0_0_fd4fc069e3b750069476bb0ad4d68942.jpg",
                                        "image": "https://cdnnmundo1.img.sputniknews.com/img/07e6/05/18/1125801912_609:0:2297:1688_1920x0_80_0_0_fd4fc069e3b750069476bb0ad4d68942.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/economia/" title="Economía">Economía</a></div><a href="/20220915/japon-aumenta-en-mas-de-200-importaciones-de-gas-natural-licuado-ruso-en-agosto-1130474727.html" class="article__article-title" inject-number="1" inject-position="" title="Japón aumenta en más de 200% importaciones de gas natural licuado ruso en agosto">Japón aumenta en más de 200% importaciones de gas natural licuado ruso en agosto</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date convert-date" data-unixtime="1663206840">15 de septiembre, 01:54 GMT</div><div class="elem-info__views" data-id="1130474727"></div><div class="elem-info__share"><div class="share" data-id="1130474727" data-url="https://sputniknews.lat/20220915/japon-aumenta-en-mas-de-200-importaciones-de-gas-natural-licuado-ruso-en-agosto-1130474727.html" data-title="Japón aumenta en más de 200% importaciones de gas natural licuado ruso en agosto"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Nishimura mencionó también un sistema de bonos para hogares que reduzcan el consumo de energía un 3% o más con respecto al nivel del año pasado.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Como parte del plan, hemos decidido relanzar las centrales eléctricas que permanecen paradas y comprar cantidades adicionales de combustible", añadió.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1132020844" data-url="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html?share-block=1132020852" data-title='"Como parte del plan, hemos decidido relanzar las centrales eléctricas que permanecen paradas y comprar cantidades adicionales de combustible", añadió.'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Es la primera vez en siete años que Japón pone en marcha un plan de austeridad energética en invierno. Se activaron medidas similares en verano pasado, cuando la capacidad de generación de energía resultaba insuficiente, los precios del gas natural licuado iban en alza y el yen <a href="https://sputniknews.lat/20221017/el-yen-japones-se-desploma-a-su-tasa-mas-baja-frente-al-dolar-en-32-anos-1131574314.html" target="_blank">renovaba mínimos</a> frente al dólar estadounidense</div></div><div class="article__block" data-type="text"><div class="article__text">Numerosos países condenaron una operación militar especial que Rusia continúa en Ucrania desde el 24 de febrero e impusieron medidas restrictivas para elevar el costo del conflicto para Moscú. Según la base de datos Castellum.AI se activaron 10.044 sanciones individuales y sectoriales desde finales de febrero.</div></div><div class="article__block" data-type="incision"><div class="article__incision  m-image"><div class="article__incision-inner"><div class="article__incision-corner"><img src="https://cdnnmundo1.img.sputniknews.com/i/svg/corner.svg" width="83" height="57"></div><div class="article__incision-image"><img media-type="ar3x1" data-source-sid="rian_photo" alt="El logo de la agencia de noticias Sputnik - Sputnik Mundo" title="El logo de la agencia de noticias Sputnik" class=" lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%22600%22%20height=%22200%22%3E%3C/svg%3E" data-src="https://cdnnmundo1.img.sputniknews.com/img/103908/51/1039085186_0:190:2969:1179_600x0_80_0_0_515e00cfa581e6a60310c9227e6cd9e8.jpg"></div><div class="article__incision-title">No te pierdas las noticias más importantes</div><div class="article__incision-text"><div><p>Suscríbete a nuestros canales de Telegram a través de <a href="https://www.telegram.me/sputnikmundo"   >estos</a> <a href="https://apps.ria.ru/apk/com_sputniknews_sputnik-2_0_59-145-release.apk"   >enlaces</a>.</p><p>Ya que la aplicación Sputnik está bloqueada en el extranjero, en <a href="https://apps.ria.ru/apk/com_sputniknews_sputnik-2_0_59-145-release.apk"   >este enlace</a> puedes descargarla e instalarla en tu dispositivo móvil (¡solo para Android!).</p><p>También tenemos una cuenta <a href="https://vk.com/sputnikmundo"   >en la red social rusa VK</a>.</p></div></div><div class="elem-info__share"><span class="share" data-id="1132020844" data-url="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html" data-title="No te pierdas las noticias más importantes"></span></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1132020844" data-url="https://sputniknews.lat/20221101/el-presidente-de-la-empresa-itochu-afirma-que-japon-no-sobrevivira-sin-petroleo-y-gas-ruso-1132020844.html" data-title="El presidente de la empresa Itochu afirma que Japón no sobrevivirá sin petróleo y gas ruso" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="economia" data-type="supertag"><a href="/economia/" class="tag__text" title="Economía">Economía</a></li><li class="tag  " data-sid="geo_Japn" data-type="tag"><a href="/geo_Japn/" class="tag__text" title="Japón">Japón</a></li><li class="tag  " data-sid="geo_Asia" data-type="tag"><a href="/geo_Asia/" class="tag__text" title="Asia">Asia</a></li><li class="tag  " data-sid="rusia" data-type="tag"><a href="/rusia/" class="tag__text" title="Rusia">Rusia</a></li><li class="tag  " data-sid="keyword_mercados" data-type="tag"><a href="/keyword_mercados/" class="tag__text" title="📈 Mercados y finanzas">📈 Mercados y finanzas</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnmundo1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Mundo"></i><span class="footer__logo-title">Mundo</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/america-latina/" class="footer__menu-link" title="América Latina">América Latina</a></div><div class="footer__menu-item"><a href="/mundo/" class="footer__menu-link" title="Internacional">Internacional</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economía">Economía</a></div><div class="footer__menu-item"><a href="/defensa/" class="footer__menu-link" title="Defensa">Defensa</a></div><div class="footer__menu-item"><a href="/ciencia-y-tecnologia/" class="footer__menu-link" title="Сiеnсiа y tесnоlоgíа">Сiеnсiа y tесnоlоgíа</a></div><div class="footer__menu-item"><a href="/keyword_estilo_de_vida/" class="footer__menu-link" title="Estilo de vida">Estilo de vida</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinión">Opinión</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.telegram.me/sputnikmundo" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://t.me/SputnikMundoVideo" class="footer__social-button" title="Telegram Video"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram Video</span></a><a target="_blank" href="https://twitter.com/SputnikMundo" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://vk.com/sputnikmundo" class="footer__social-button" title="VK"><i class="footer__social-icon m-vk"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#vk"></use></svg></i><span class="footer__social-title">VK</span></a><a target="_blank" href="https://odysee.com/@SputnikMundo:1" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://rutube.ru/channel/24153709/" class="footer__social-button" title="Rutube"><i class="footer__social-icon m-rutube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#rutube"></use></svg></i><span class="footer__social-title">Rutube</span></a><a target="_blank" href="https://www.tiktok.com/@sputnik.mundo" class="footer__social-button" title="ТikТоk"><i class="footer__social-icon m-tiktok"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#tiktok"></use></svg></i><span class="footer__social-title">ТikТоk</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/quienes_somos.html" class="footer__nav-link" title="Quiénes somos" target="_blank" rel="noopener">Quiénes somos</a></li><li class="footer__nav-item"><a href="/docs/condiciones_de_uso.html" class="footer__nav-link" title="Condiciones de Uso" target="_blank" rel="noopener">Condiciones de Uso</a></li><li class="footer__nav-item"><a href="/docs/productos.html" class="footer__nav-link" title="Productos y servicios" target="_blank" rel="noopener">Productos y servicios</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Contacto" target="_blank" rel="noopener" data-modal-open="feedback">Contacto</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/46279005"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Privacidad ">Política de Privacidad</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a href="https://www.iubenda.com/privacy-policy/46279005/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe"
                    title="Politica de Cookies">Politica de Cookies</a>

                <script type="text/javascript" data-iub-purposes="1">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script data-iub-purposes="1">
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protección de datos (solicitud)" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protección de datos (solicitud)</a></li><li class="footer__nav-item"><a href="https://sputniknews.lat/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferencias de seguimiento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/apple-apps-es.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnmundo1.img.sputniknews.com/i/apps/google-apps-es.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Todos los derechos reservados. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.1",
									"content" : "Síguenos en <mark>Twitter</mark> y descubre las últimas noticias.",
									"url"     : "https://twitter.com/SputnikMundo",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.3",
									"content" : "Síguenos en <mark>Telegram</mark> y te mantendremos al tanto de todo lo que pasa en el mundo.",
									"url"     : "https://www.telegram.me/SputnikMundo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.2",
									"content" : "Síguenos en <mark>Telegram</mark> para ver los videos más relevantes",
									"url"     : "https://t.me/SputnikMundoVideo",
									"button"  : "Unirme"
								},
							
								{
									"name"    : "vk",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>VK</mark> para estar al tanto de noticias confiables",
									"url"     : "https://vk.com/sputnikmundo",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "tk",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>TikTok</mark> y descubre otra forma de ver las noticias",
									"url"     : "https://www.tiktok.com/@sputnik.mundo?",
									"button"  : "Seguir"
								},
							
								{
									"name"    : "od",
									"ratio"   : "0.15",
									"content" : "Síguenos en <mark>Odysee</mark> y disfruta de los videos que importan",
									"url"     : "https://odysee.com/@SputnikMundo:1",
									"button"  : "Suscribirme"
								},
							
								{
									"name"    : "rt",
									"ratio"   : "0.05",
									"content" : "Síguenos en <mark>Rutube</mark> y disfruta de los videos más relevantes",
									"url"     : "https://rutube.ru/channel/24153709/",
									"button"  : "Seguir"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Suscríbete al boletín 'Lo más importante del día con Sputnik'",
						"button"  : "Enviar"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Regístrate en <mark>Sputnik Mundo</mark> y comenta las últimas noticias en nuestro chat",
						"button"  : "Registrarse"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc">Suscríbete al boletín 'Lo más importante del día con Sputnik'</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="economia" data-title="Lo más importante del día con Sputnik" data-newsletter="1112540282" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Correo electrónico"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Enviar"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/footer.js?9e6e544fa"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/lk.js?951c41194"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN VIVO",
                        "Play Video": "Reproducir vídeo",
                        "Play": "Reproducir",
                        "Pause": "Pausar",
                        "Current Time": "Hora actual",
                        "Duration Time": "Duración",
                        "Remaining Time": "Tirmpo restante",
                        "Stream Type": "Formato de streaming",
                        "Loaded": "Se está descargando",
                        "Progress": "Progreso",
                        "Fullscreen": "Modo de pantalla completa",
                        "Non-Fullscreen": "Desactivar el modo de pantalla completa",
                        "Mute": "Sin sonido",
                        "Unmute": "Con sonido",
                        "Playback Rate": "Velocidad de reproducción",
                        "Close Modal Dialog": "Cerrar",
                        "Close": "Cerrar",
                        "Download": "Descargar",
                        "Subscribe": "Suscribirse",
                        "More": "Ver todos los episodios",
                        "About": "Sobre el programa",
                        "You aborted the media playback": "Ha cancelado la reproducción del vídeo",
                        "A network error caused the media download to fail part-way.": "Este vídeo no está disponible debido a un error de la red",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Este vídeo no está disponible debido a un error de la red o del servidor, o este formato no es compatible.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La reproducción del vídeo se ha detenido ya sea por un fallo o porque el vídeo utiliza características que su navegador no soporta.",
                        "No compatible source was found for this media.": "No se ha encontrado ninguna fuente compatible para este vídeo.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "El vídeo está encriptado, y no tenemos las claves para desencriptarlo.",
                        "Download video": "Descargar vídeo",
                        "Link": "Link",
                        "Copy Link": "Copiar enlace",
                        "Get Code": "Obtener enlace",
                        "Views": "Views",
                        "Repeat": "Ver de nuevo"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnmundo1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("es", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/locale/es.js?9f2c2d1be"></script><script async="async" src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/article.js?91cc3af358"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnmundo1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?91c4671af"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnnmundo1.img.sputniknews.com/min/js/libs/textstream.js?9a86f1aa8"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Todos los comentarios"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Lo último</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                El acceso al chat ha sido bloqueado por violación de <a href="https://sputniknews.lat/docs/comments.html">las reglas</a>.
            
        Usted puede volver a participar dentro de<span id="chatBannedTime">∞</span>.
                
                
            
                Si no está de acuerdo con el bloqueo, utilice <a href="https://sputniknews.lat?modal=feedback">el formulario de contacto</a>>
            
        </div><div class="chat__expired" style="display: none;">La discusión ha sido cerrada. Se puede participar en una discusión durante 24 horas después de la publicación de la noticia.</div><div class="chat__auth">
            
                Para participar en la conversación, <br /> <a data-modal-open="authorization">inicie sesión</a> o <a data-modal-open="registration">regístrese</a>.
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Mensaje..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Desactivar notificaciones"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="Activar notificaciones" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnmundo1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
